Mikrotik แก้ปัญหา IP Cloud ให้ใช้งานได้เลยตอนนี้

จากเหตุการ IP Cloud ของ Mikrotik ไม่อัพเดท IP Address เป็นเวลานานเกือบ 24 ชั่วโมง ทำให้วันนี้ฝ่าย IT วุ่นวายกันพอสมควร โดยเฉพาะบริษัทไหนที่ต้องมีการ WFH ทำให้เข้า VPN ไม่ได้เป็นจำนวนมาก

ข่าวล่าสุดทาง Mikrotik ได้ทำการแก้ไขปัญหานี้เรียบร้อยแล้ว แต่อาจจะต้องรอให้ DNS ทั้งโลกอัพเดทกันอีกพักใหญ่ ดังนั้นในระหว่างนี้เราสามารถเร่งระยะเวลาให้ IP Cloud ของเรากลับมาทำงานได้เป็นปกติเร็วขึ้น โดยใช้คำสั่งที่อยู่ด้านล่างนี้ใน Terminal เพื่อสั่งให้ Mikrotik ของเราสามารถติดต่อไปยัง IP Cloud Server ได้

/ip dns static
add forward-to=159.148.147.201 regexp=”.*\\.sn\\.mynetname\\.net\$” type=FWD
add forward-to=159.148.172.251 regexp=”.*\\.sn\\.mynetname\\.net\$” type=FWD
————————

เรียน Mikrotik และเน็ตเวิร์กด้วยภาพ กับคอร์สออนไลน์เนื้อหา 11 ชั่วโมง และภาพประกอบอีก 185 สไลด์
โดย อ.พงษ์พิพัฒน์ ธัญวิรภาพ (Mikrotik Certified Trainer) สนใจติดต่อ LINE ID: @mikrotik https://bit.ly/MikrotikLineOA#เรียนเน็ตเวิร์กด้วยภาพ

Exit mobile version